copilot 3.6

1 Reverse dep Accepted versions
arduino-copilot (==3.6.*)