configurator-pg 0.2.5

1 Reverse dep Accepted versions
postgrest >=0.2 && <0.3