conferer-source-json 0.4.0.0

2 Reverse deps Accepted versions
conferer-source-dhall >=0.4.0.0 && <0.5.0.0
conferer-source-yaml >=0.4.0.0 && <0.5.0.0