cabal-plan 0.7.0.0

2 Reverse deps Accepted versions
cabal-flatpak >=0.5 && <0.8
cabal-helper >=0.5.0.0 && <0.7