cabal-install-parsers 0.6

4 Reverse deps Accepted versions
cabal-cache >=0.4 && <0.6
ghcup >=0.4.5
haskell-ci ^>=0.4.5
prune-juice -any