attoparsec-iso8601 1.1.1.0

4 Reverse deps Accepted versions
aeson-compat >=1.0.0.0 && <1.2
ebird-api >=1.0.2.0 && <1.2
hnormalise -any
text-iso8601 >=1.1.0.1 && <1.2