apply-refact 0.9.0.0

1 Reverse dep Accepted versions
hls-hlint-plugin >=0.8.2.1 && <0.9.0.0