Newer dependencies for overture

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

overture-0.0.5

doctest 0.20.0

View outdated dependency for all ancestor packages too.

Packages checked

  1. helium-overture
  2. overture
  3. tagging