Newer dependencies for aeson-schema

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

aeson-schema-0.4.2.0

aeson 2.0.2.0
attoparsec 0.14.2
bytestring 0.11.1.0
containers 0.6.5.1
regex-pcre 0.95.0.0
template-haskell 2.18.0.0
th-lift 0.8.2
transformers 0.6.0.2

View outdated dependency for all ancestor packages too.

Packages checked

  1. aeson-schema
  2. aeson-schemas