Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

fibon-0.2.0

attoparsec 0.13.0.2
bytestring 0.10.8.1
bytestring-lexing 0.5.0.2
Cabal 1.24.0.0
cereal 0.5.2.0
directory 1.2.6.3
filepath 1.4.1.0
hslogger 1.2.9
mtl 2.2.1
old-time 1.1.0.3
process 1.4.2.0
regex-compat 0.95.1
statistics 0.13.2.3
syb 0.6
time 1.6.0.1
vector 0.11.0.0