Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

aws-route53 up to date

hails-0.11.2.1

failure deprecated
wai 3.2.2.1
wai-test deprecated

iterIO-0.2.2

ListLike 4.6.2
network 3.1.0.1

iterio-server-0.3

filepath 1.4.2.1
ListLike 4.6.2
mtl 2.2.2
network 3.1.0.1
split 0.2.3.3
transformers 0.5.6.2
unix 2.7.2.2

lio up to date

postgresql-orm up to date

simple up to date

simple-postgresql-orm up to date

simple-session up to date

simple-templates up to date