Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

arx up to date

bytestring-nums up to date

cedict-0.2.5

parsec 3.1.14.0

JSONb-1.0.8

bytestring 0.10.10.0

shell-escape up to date

sssp-1.1.1

attempt deprecated
aws 0.21.1
network-conduit deprecated

system-uuid up to date

uuid-1.3.13

binary 0.10.0.0
criterion 1.5.6.1
HUnit 1.6.0.0
QuickCheck 2.13.2
tasty 1.2.3
tasty-hunit 0.10.0.2
tasty-quickcheck 0.10.1