Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

applicative-numbers up to date

Boolean up to date

checkers up to date

data-treify up to date

DeepArrow up to date

FieldTrip up to date

fix-symbols-gitit up to date

functor-combo up to date

GtkTV up to date

GuiTV up to date

lub up to date

MemoTrie up to date

phooey-2.0.0.1

mtl 2.2.2
reactive 0.11.5

reactive up to date

reactive-fieldtrip up to date

reactive-glut up to date

TV up to date

ty up to date

TypeCompose up to date

unamb up to date

vector-space up to date

ZipFold up to date