Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

BerkeleyDB up to date

BerkeleyDBXML up to date

hexpat up to date

hexpat-iteratee-0.6

iteratee 0.8.9.6

hexpat-pickle up to date

scgi up to date

SMTPClient-1.1.0

hsemail 2.2.0