x509-system 1.6.6

11 Reverse deps Accepted versions
amqp-utils -any
apns-http2 -any
configuration-tools >=1.5
connection >=1.5
docker >=1.6.0 && <1.8.0
mangopay -any
pontarius-xmpp >=1.4
smtp-mail-ng >=1.5 && <1.7
tcp-streams >=1.5 && <2.0
tls-debug >=1.4
x509-util -any