x509-store 1.6.2

18 Reverse deps Accepted versions
connection >=1.5
docker >=1.6.0 && <1.7.0
gogol >=1.5
haskell-tor >=1.6 && <1.8
irc-client >=1.6 && <1.7
peyotls ==1.5.*
peyotls-codec ==1.6.*
smtp-mail-ng >=1.5 && <1.7
soap-tls -any
tcp-streams >=1.5 && <2.0
tls >=1.6 && <1.7
tls-debug -any
transient-universe-tls -any
x509-system >=1.6.2 && <1.7
x509-util -any
x509-validation >=1.6 && <1.7
xml-push ==1.4.*
zendesk-api ==1.4.*