x509 1.7.5

37 Reverse deps Accepted versions
apns-http2 -any
configuration-tools >=1.5
connection >=1.5
cryptostore >=1.7.5
docker >=1.6.0 && <1.8.0
domain-auth -any
goggles -any
gogol >=1.5
haskell-tor >=1.6 && <1.8
hsaml2 -any
irc-client >=1.6 && <1.8
jose >=1.4
jwt -any
kubernetes-client >=1.7.5 && <1.8
lxd-client >=1.6.5 && <2
mqtt -any
network-simple-tls -any
oauth2-jwt-bearer -any
persona-idp >=1.4
peyotls ==1.5.*
peyotls-codec ==1.6.*
pkcs10 -any
postgresql-typed -any
push-notify-apn -any
soap-tls >=1.6.3 && <2.0
sproxy -any
tcp-streams >=1.5 && <2.0
tls >=1.7.5
tls-debug -any
ucam-webauth >=1.7.5 && <1.8
warp-tls-uid -any
x509-store >=1.7.5
x509-system >=1.6
x509-util >=1.7.1
x509-validation >=1.7.5
xml-push ==1.4.*
zendesk-api ==1.4.*