webdriver 0.8.4

5 Reverse deps Accepted versions
darcsden -any
hspec-webdriver >=0.6.1
quickcheck-webdriver >=0.6
selenium-server >=0.5.3.2
webdriver-angular >=0.6 && <0.9