wai-websockets 3.0.1.1

24 Reverse deps Accepted versions
apiary-websockets >=2.1 && <3.1
avers-server -any
blunt ==3.*
debug-me (>=3.0)
engine-io-growler ==3.*
engine-io-wai >=3 && <3.1
engine-io-yesod >=3 && <3.1
ghclive >1.3
haskell-tools-demo >=3.0 && <3.1
jsaddle-warp -any
labyrinth-server >=1.3.2.0 && <1.4
paprika -any
postgrest-ws >=3.0 && <4
purescript ==3.*
reload -any
servant-subscriber -any
servant-websockets -any
socketed >=3.0.1.1
socketson >=3.0
wai-cors >=3.0
wai-transformers -any
Wheb >=3.0 && <3.1
ws-chans -any
yesod-websockets >=2.1