wai-eventsource 3.0.0

2 Reverse deps Accepted versions
dingo-core ==1.1.*
yesod-eventsource >=1.3