wai-conduit 3.0.0.4

8 Reverse deps Accepted versions
http-conduit -any
http-proxy >=3.0
sproxy2 -any
stm-firehose ==3.*
wai-app-file-cgi -any
wai-git-http -any
wai-middleware-consul -any
warped >=3.0.0.3