vcswrapper 0.1.5

2 Reverse deps Accepted versions
leksah >=0.1.0 && <0.2
vcsgui >=0.1.1 && <0.2