uri-encode 1.5.0.5

8 Reverse deps Accepted versions
Agda >=1.5.0.4 && <1.6
otp-authenticator -any
pushover -any
rest-client ==1.5.*
rest-core ==1.5.*
rest-snap ==1.5.*
solr >=1.5 && <2
template-toolkit -any