types-compat 0.1.1

13 Reverse deps Accepted versions
apiary >=0.1 && <0.2
apiary-authenticate -any
apiary-cookie -any
apiary-helics -any
apiary-http-client >=0.1 && <0.2
apiary-logger -any
apiary-memcached -any
apiary-mongoDB -any
apiary-persistent -any
apiary-purescript -any
apiary-session -any
bytestring-read >=0.1 && <0.2
web-routing >=0.1 && <0.2