swagger2 2.1.3

13 Reverse deps Accepted versions
aeson-injector >=2.1.2.1 && <3.0
avers-api-docs -any
highjson-swagger >=2.1.3
highjson-th -any
hledger-api -any
nomyx-api -any
postgrest -any
servant-auth-swagger ==2.*
servant-auth-token-api >=2.1 && <2.2
servant-csharp >=2.0.2
servant-swagger ==2.1.*
servant-swagger-ui >=2.0.1 && <2.2
solga-swagger >=2.1