spake2 0.4.2

2 Reverse deps Accepted versions
hwormhole >=0.4 && <1.0
magic-wormhole >=0.4