simple-get-opt 0.2.0

2 Reverse deps Accepted versions
cabal-mon -any
test-lib >=0.2.0 && <0.3