should-not-typecheck 2.1.0

9 Reverse deps Accepted versions
justified-containers -any
mezzo -any
polysemy-plugin >=2.1.0 && <3
records-sop >=2.1 && <2.2
ruin >=2.1.0 && <2.2
safe-length -any
servant-server >=2.1.0 && <2.2
unboxing-vector -any
vinyl >=2.0 && <2.2