servant-jsonrpc 1.0.0

3 Reverse deps Accepted versions
api-rpc-factom -any
servant-jsonrpc-client >=1.0 && <1.1
servant-jsonrpc-server >=1.0 && <1.1