servant-foreign 0.15

11 Reverse deps Accepted versions
lackey >=0.8.1 && <0.12
servant-csharp >=0.7 && <0.8
servant-elm >=0.8
servant-js >=0.15 && <0.16
servant-kotlin >=0.9 && <0.16
servant-multipart >=0.15 && <0.16
servant-options -any
servant-purescript -any
servant-py -any
servant-ruby >=0.9 && <0.12
servant-subscriber -any