servant-auth-server 0.4.4.0

2 Reverse deps Accepted versions
cachix-api -any
servant-auth-client >=0.4.2.0 && <0.5