selda 0.1.9.0

2 Reverse deps Accepted versions
selda-postgresql >=0.1.8.0 && <0.2
selda-sqlite >=0.1.8.0 && <0.2