safecopy-store 0.9.4

2 Reverse deps Accepted versions
servant-auth-token-leveldb >=0.9 && <0.10
servant-auth-token-rocksdb >=0.9 && <0.10