resourcet 1.1.9

329 Reverse deps Accepted versions
alpino-tools ==0.3.*
amazon-emailer ==1.*
amazon-products >=1.1 && <1.2
amazonka >=1.1
amazonka-core >=1.1
amazonka-s3-streaming >=1.1.7.4 && <1.2
amazonka-test >=1.1
amqp-conduit -any
antigate -any
apiary >=0.4.6 && <1.2
apiary-authenticate >=1.1 && <1.2
apiary-persistent >=1.1 && <1.2
atndapi -any
atom-conduit -any
authenticate -any
autonix-deps >=1.1
aws ==1.1.*
aws-dynamodb-conduit >=1.1 && <1.2
aws-dynamodb-streams >=1.1.3
aws-ec2 >=1.1.6 && <1.2
aws-kinesis >=1.1
aws-kinesis-client >=1.1.3.3
aws-kinesis-reshard >=1.1.2.3
aws-performance-tests >=1.1
aws-route53 -any
aws-sdk >=1.1.0
aws-sdk-xml-unordered >=1.1.0
aws-simple >=1.0
aws-sns >=1.1
azure-service-api >=0.4 && <0.5
batchd >=1.1.7
BCMtools -any
binary-conduit >=1.1
bindings-libstemmer >=1.1 && <1.2
bittorrent -any
bugzilla >=0.4 && <0.5
bzlib-conduit -any
cab -any
cabal-src -any
cereal-conduit >=0.4 && <1.2
classy-parallel ==0.3.*
classy-prelude-conduit -any
coin -any
coinbase-exchange -any
conduit ==1.1.*
conduit-audio-lame -any
conduit-audio-samplerate -any
conduit-audio-sndfile -any
conduit-combinators -any
conduit-connection ==1.1.*
conduit-extra >=1.1
conduit-network-stream -any
conduit-parse -any
conduit-tokenize-attoparsec >=1.1
continuum >=1.1.2.2
couchdb-conduit -any
cpio-conduit -any
crc -any
credentials-cli >=1.1
crypto-conduit -any
cryptohash-conduit -any
cryptonite-conduit -any
csv-conduit >=1.1.2.1
cypher ==0.3.*
dns -any
docker -any
dockercook >=1.1
dropbox-sdk ==0.3.3.*
easy-api -any
editor-open -any
esqueleto >=1.1
ethereum-client-haskell -any
ethereum-merkle-patricia-db -any
ez-couch >=0.3
fb -any
fluent-logger-conduit -any
fn-extra -any
fold-debounce-conduit >=1.1.5 && <1.2
ForkableT ==1.*
fpco-api >=0.4
fsnotify-conduit -any
ftp-client-conduit ==1.1.*
gh-pocket-knife -any
git-annex -any
gitlib >=1.1.0
gitlib-libgit2 >=1.1.0
gitlib-s3 >=1.1.2.2
gnss-converters -any
gogol >=1.1
gogol-core >=1.1
google-drive -any
gore-and-ash-actor >=1.1.7.1
gore-and-ash-async >=1.1.7.1
gore-and-ash-logging >=1.1.7.1
gore-and-ash-network >=1.1.7.1
gore-and-ash-sdl >=1.1.7.1
gridfs -any
groundhog >=1.1.2
groundhog-mysql >=1.1.2
groundhog-postgresql >=1.1.2
groundhog-sqlite >=1.1.2
gssapi -any
habit >=1.1.8.1 && <1.2
hackage-mirror -any
hactor >=1.1 && <1.2
haddocset >=1.1 && <1.2
hails -any
hakyll ==1.1.*
hamtsolo ==1.1.*
handa-gdata >=1.1.3
haroonga >=0.4
haskdeep ==1.1.*
haskell-aliyun >=0.3
haskell-neo4j-client >=1.1
haskoin-node >=1.1 && <1.2
haskoin-wallet ==1.1.*
haxl-facebook ==1.1.*
hbro >=1.1.5
hbro-contrib -any
hdbi-conduit -any
hedgehog >=1.1 && <1.2
hell >=1.1.2.2
HGraphStorage -any
higher-leveldb >=1.1.0 && <=1.2
hinterface >=1.1.9
hnormalise -any
hoodle-extra -any
hoogle -any
hOpenPGP >0.4
hopenpgp-tools -any
hops >=1.1
hsbencher-codespeed >=0.4
hsc3-server >=0.3
hslogstash -any
hstradeking >=0.4
html-conduit >=0.3 && <1.2
http-client-auth >=1.1
http-conduit ==1.1.*
http-conduit-browser ==1.*
http-conduit-downloader -any
http-proxy >=1.1
http-reverse-proxy -any
hunt-server-cli >=0.3
hw-json -any
hw-json-lens -any
hw-kafka-conduit -any
hw-xml -any
hypher ==1.1.*
ig -any
imagemagick >=0.3 && <1.2
imagesize-conduit -any
jammittools >=1.1.7.2 && <1.2
JunkDB >=0.4
JunkDB-driver-gdbm >=0.4
JunkDB-driver-hashtables >=0.4
katip >=1.1 && <1.2
kcd >=1.1.7
lambdatwit -any
legion-discovery-client >=1.1.7.5 && <1.2
leksah-server -any
leveldb-haskell >0.3.2
leveldb-haskell-fork >0.3.2
libarchive-conduit >=1.1
LibClang >=1.1 && <1.2
libjenkins >=1.1
librato -any
lord >=1.1
luminance >=1.1 && <1.2
luminance-samples ==1.1.*
lz4-conduit ==1.1.*
lzma-conduit >=0.3 && <1.2
macbeth-lib -any
machines-amazonka >=1.1.8 && <1.2
mangopay -any
markup -any
mediabus <1.2
mediabus-fdk-aac <1.2
mediabus-rtp <1.2
memcache-conduit -any
memcache-haskell -any
MFlow -any
mighttpd2 -any
minio-hs -any
monad-logger >=0.4 && <1.2
monad-logger-prefix >=1.1 && <1.2
monad-unlift-ref -any
mongoDB -any
murmur -any
MusicBrainz -any
ngrams-loader >=0.4.3 && <0.5
nomyx-api -any
nvim-hs -any
nvim-hs-ghcid -any
NXTDSL >=0.4.4
opml-conduit -any
osdkeys -any
osm-conduit -any
pager -any
persistent >=1.1
persistent-mongoDB >=0.3
persistent-mysql >=0.4.10
persistent-mysql-haskell >=0.4.10
persistent-odbc -any
persistent-postgresql >=1.1
persistent-relational-record >=1.1
persistent-sqlite >=1.1
persistent-zookeeper -any
pgdl -any
pgstream >=1.1 && <1.2
phoityne -any
phoityne-vscode -any
pipes-s3 >=1.1 && <1.2
pontarius-xmpp >=0.3.0
postgresql-connector -any
preamble -any
project-template >=0.4.3
push-notify >=0.4
quiver-instances ==1.1.*
quiver-sort ==1.1.*
Redmine -any
replicant -any
req-conduit ==1.1.*
rest-client >=1.1.4 && <1.2
robin -any
rocksdb-haskell >0.3.2
rss-conduit -any
rss2irc >=0.4.4 && <1.2
rtcm -any
samtools-conduit -any
sbp -any
sbp2udp -any
scion-browser -any
second-transfer >=1.1
seqloc-datafiles -any
serf ==1.*
servant-auth-token-leveldb >=1.1 && <1.2
servant-auth-token-rocksdb >=1.1 && <1.2
servant-multipart >=1.1 && <1.2
servant-server >=1.1.6 && <1.2
shell-conduit -any
shopify >=1.1 && <1.2
simple-sendfile -any
SimpleLog <2 && >=1
sloane >=1.1
smtps-gmail -any
snaplet-persistent >=0.4 && <1.2
soap -any
solga -any
sousit -any
Spock >=0.4
Spock-core >=0.4
sqsd-local >=1.1.9
stack >=1.1.4.1
stackage-curator -any
stackage-metadata >=1.1
steeloverseer >=1.0
stm-conduit >=0.3 && <1.2
stm-firehose >=1.1
stomp-conduit >=1.1.2.2
store >=1.1.3.3
streaming >1.1.0 && <1.2
streaming-bytestring -any
streaming-png >=1.1
streaming-postgresql-simple >=1.1.8.1 && <1.2
streaming-utils >1.0 && <1.2
stutter >=1.1.9 && <1.2
sws (==1.1.*)
tablestorage -any
tagstream-conduit -any
tempo -any
temporary-resourcet >=0.3 && <2
tensorflow-logging -any
tensorflow-records-conduit -any
textocat-api ==1.1.*
thentos-cookie-session >=1.1 && <1.2
thumbnail-plus >=0.4
time-warp >=1.1.7
tkyprof >=0.4 && <1.2
twhs -any
twitter-conduit >=1.0
urlpath -any
vk-aws-route53 -any
wai-digestive-functors -any
wai-extra >=0.4.6 && <1.2
wai-graceful -any
wai-middleware-consul -any
wai-middleware-content-type -any
wai-middleware-crowd >=1.1
wai-middleware-verbs -any
wai-static-cache -any
waldo ==1.1.*
webapi >=1.1 && <1.2
welshy ==0.4.*
wolf -any
wsdl -any
wybor >=1.1
xing-api >=0.4.6 && <0.5
xls >=0.3 && <1.2
xlsior -any
xml-conduit >=0.3 && <1.2
xml-conduit-parse -any
xml-html-qq -any
xml2json >=0.3
Yablog ==0.4.*
yaml >=0.3 && <1.2
yesod -any
yesod-angular-ui -any
yesod-auth -any
yesod-auth-account -any
yesod-auth-account-fork -any
yesod-auth-hashdb -any
yesod-bin >=0.3 && <1.2
yesod-core >=0.4.9 && <1.2
yesod-datatables >=0.4.4
yesod-form -any
yesod-job-queue -any
yesod-mangopay -any
yesod-pagination -any
yesod-paginator >=0.4.4
yesod-persistent >=0.4.5
yesod-recaptcha -any
yesod-s3 -any
yesod-static >=0.4
yesod-vend -any
yxdb-utils -any
zeromq3-conduit -any
zip >=1.0 && <2.0
zip-conduit ==1.1.*
zip-stream -any