proto-lens-runtime 0.4.0.2

4 Reverse deps Accepted versions
grpc-api-etcd >=0.4 && <0.5
grpc-etcd-client >=0.4 && <0.5
proto-lens-combinators ==0.4.*
proto-lens-protobuf-types ==0.4.*