postgresql-libpq 0.9.3.0

16 Reverse deps Accepted versions
cqrs-postgresql >=0.9.0.1 && <0.10
groundhog-postgresql >=0.6.1
hasql ==0.9.*
hasql-postgres ==0.9.*
hdbi-postgresql -any
persistent-postgresql >=0.6.1 && <0.10
pg >=0.9 && <0.10
pg-store -any
pgstream >=0.9 && <0.10
postgresql-binary ==0.9.*
postgresql-simple >=0.9 && <0.10
postgresql-simple-typed -any
postgrest-ws >=0.9 && <1.0
seakale-postgresql -any
selda-postgresql >=0.9 && <0.10
streaming-postgresql-simple >=0.9.2.0 && <0.10