postgres-options 0.2.0.0

2 Reverse deps Accepted versions
postgresql-simple-opts >=0.2.0.0
tmp-postgres >=0.2.0.0