pipes-attoparsec 0.5.1.5

15 Reverse deps Accepted versions
BiobaseInfernal >=0.5
colchis ==0.5.*
cryptsy-api ==0.4.*
engine-io-growler ==0.5.*
fasta -any
FastxPipe >=0.3 && <0.4
gcodehs -any
hsnsq <0.6
http-pony-transformer-http >=0.5
latest-npm-version ==0.5.*
marquise >=0.5
pipes-aeson (>=0.5)
pipes-fastx -any
process-streaming >=0.5
warc ==0.5.*