pathtype 0.8

3 Reverse deps Accepted versions
liblawless >=0.8 && <0.9
safer-file-handles >=0.0.1 && <0.6
synthesizer-llvm >=0.8 && <0.9