optparse-applicative-simple 1.0.3

1 Reverse dep Accepted versions
solr >=1 && <1.1