old-locale 1.0.0.7

370 Reverse deps Accepted versions
activehs >=1.0 && <1.1
adblock2privoxy >=1.0
adhoc-network -any
airship -any
amazon-products >=1.0 && <1.1
ampersand ==1.0.*
angel -any
api-tools >=1.0.0.4 && <1.1
archive -any
arff >=1
aws ==1.*
aws-dynamodb-streams >=1.0.0.0
aws-lambda >=1.0.0.6
aws-route53 ==1.*
aws-sdk -any
aws-sign4 >=1
azurify >=1.0.0.4
bake -any
bamboo -any
bamboo-theme-mini-html5 -any
Barracuda -any
bein -any
bitcoin-hs -any
bittorrent >=1.0
blaze-textual -any
blogination -any
buildbox >=1.0 && <1.1
buster -any
buster-gtk -any
buster-network -any
cabal-rpm >=1 && <1.1
cabal2spec -any
campfire ==1.0.*
canteven-parsedate -any
Chart -any
Chart-cairo -any
Chart-diagrams -any
Chart-gtk -any
Chart-simple -any
citeproc-hs -any
clckwrks ==1.0.*
clckwrks-plugin-page ==1.0.*
clippings -any
cloudfront-signer >=1
coinbase-exchange -any
convert >=1.0.0.7
convertible -any
cookie >=1
court ==1.*
cpphs -any
Craft3e ==1.0.*
creatur ==1.0.*
cron >=1.0
cron-compat >=1.0
cryptsy-api ==1.0.*
current-locale >=1.0
dapi ==1.0.*
darcs-benchmark -any
darcs-graph -any
darcsden -any
darcswatch -any
data-default-generics -any
data-default-instances-old-locale -any
datadog -any
datetime >=1.0.0.1
datetime-sb >=1.0.0.1
debian -any
definitive-filesystem (==1.0.*)
digestive-functors ==1.0.*
direct-http >=1.0.0.4 && <2
DisTract -any
doc-review ==1.0.*
docidx -any
DPM -any
dresdner-verkehrsbetriebe ==1.0.0.*
dropbox-sdk ==1.0.*
ekg-bosun -any
email -any
env-locale -any
env-parser >=1.0
extemp -any
Extra -any
ez-couch >=1.0
fast-logger -any
fb -any
fdo-trash -any
feed ==1.0.*
feed-cli -any
feed2lj -any
fibon ==1.0.*
filestore >=1.0 && <1.1
Finance-Quote-Yahoo -any
Finance-Treasury -any
follower -any
format-status >=1.0.0 && <1.1.0
formattable ==1.0.*
formatting -any
free-theorems-seq ==1.*
freesound >=1.0
friendly-time -any
GenI -any
getemx >=1
gf -any
ght -any
ginsu -any
git-annex -any
git-date -any
git-gpush >=1.0.0.4
git-monitor >=1.0.0.4
gitit >=1
gitlib-cmdline >=1.0.0.4
gpx-conduit ==1.0.*
Graphalyze ==1.0.*
Grow (==1.0.*)
gruff >=1 && <2
Hach -any
hack-contrib -any
hack2-contrib-extra -any
hackage-mirror -any
hackage-plot -any
hackage-security >=1.0
hackage-server >=1.0
hackage-sparks -any
hackport -any
hadoop-tools >=1.0
haggis -any
handa-gdata -any
HAppS-Server -any
HAppS-State -any
happstack-server -any
happstack-util -any
hark >=1.0.0.1
haroonga-httpd >=1.0 && <1.1
hascat-lib -any
haskell-aliyun >=1.0
haskell-pdf-presenter -any
haskell-platform-test ==1.0.0.2
haskell98 >=1.0 && <1.1
haskell98libraries >=1.0 && <1.1
haskelldb >=1 && <2
haskheap >=1.0.0
hasql-postgres ==1.0.*
hat >=1.0
hawitter >=1
haxr -any
hcron >=1.0 && <1.1
hdbi -any
hdbi-postgresql -any
hellnet -any
hermes -any
herringbone -any
hircules -any
HLogger -any
hlogger -any
hMollom >=1
hoauth >=1.0.0.2
hog >=1 && <2
hogg -any
hoogle -any
hoovie >=1.0.0
hourglass -any
hp2any-core -any
hpaste -any
hs-pkpass ==1.0.*
hs-twitter -any
hs-vcard -any
Hs2lib >=1.0.0.2
hS3 -any
hsbackup -any
hscurses ==1.0.*
hSimpleDB -any
hslogger -any
hsmisc -any
hstradeking -any
HStringTemplate -any
htar >=1.0
htoml -any
htsn-import >=1
http-date -any
hunt-searchengine -any
husky >=1.0.0.0
hxt-cache >=1 && <2
iCalendar -any
imprevu ==1.0.*
imprevu-happstack ==1.0.*
irc-client >=1.0 && <1.1
iterIO >=1.0.0.2 && <2
iyql >=1.0.0.2
jonathanscard ==1.0.0.*
json2 >=1
jsonresume ==1.0.*
katip >=1.0 && <1.1
keenser -any
keystore >=1.0.0.5
laborantin-hs >=1.0.0.5
lambdacms-core >=1.0.0.5 && <1.0.1.0
lat ==1.0.*
libmpd ==1.*
llsd ==1.0.*
logging >=1.0.0.5
LogicGrowsOnTrees ==1.0.*
Lykah >=1.0.0.7 && <1.1
macbeth-lib -any
majordomo -any
manatee-core >=1.0.0.2
manatee-curl -any
manatee-filemanager >=1.0.0.2
mandrill -any
marquise -any
mathblog >=1.0
matsuri -any
MazesOfMonad -any
Mhailist -any
mighttpd2 -any
mime-directory -any
mime-mail-ses -any
minirotate -any
MissingH -any
mkcabal -any
mohws >=1.0 && <1.1
mongoDB -any
monky -any
montage -any
montage-client -any
mps -any
mysql-simple -any
network-minihttp >=1.0.0.0
nikepub >=1.0.0.1
nntp -any
nomyx-core ==1.0.*
Nomyx-Core ==1.0.*
nomyx-language ==1.0.*
Nomyx-Language ==1.0.*
nomyx-library ==1.0.*
Nomyx-Rules -any
nomyx-web ==1.0.*
Nomyx-Web ==1.0.*
notmuch-haskell >=1 && <2
notmuch-web -any
nptools -any
ntp-control -any
oanda-rest-api >=1.0.0.6
old-time ==1.0.*
OnRmt -any
orgmode-parse >=1.0
panda -any
pandoc-citeproc -any
parallel-tasks ==1.0.*
Parry -any
parsedate -any
paypal-api -any
pdfinfo -any
penny >=1.0.0.4 && <1.1
penny-lib ==1.0.*
period >=1.0.0.6
persistent -any
persistent-sqlite -any
pgsql-simple -any
photoname -any
Phsu -any
plivo -any
PlslTools >=1.0.0.0
polyseq >=1.0.0.0
postgresql-orm -any
postgresql-typed -any
primula-board -any
puffytools >=1.0
PUH-Project >=1.0 && <1.1
pushme >=1.0 && <1.1
quickbooks -any
QuickCheck -any
refurb -any
remotion -any
repo-based-blog -any
restful-snap >=1.0 && <1.1
rethinkdb-client-driver -any
riot -any
robots-txt >=1.0.0.5 && <1.1
rotating-log >=1.0
rss >=1.0 && <1.1
rss2irc -any
salvia ==1.0.*
salvia-extras ==1.0.*
Saturnin -any
schedevr ==1.0.*
scholdoc >=1 && <1.1
scholdoc-citeproc -any
scope-cairo -any
scrobble -any
scrz >=0
sentry ==1.0.*
SessionLogger ==1.0.*
simple-form -any
simpleirc >=1.0.0.2
SimpleLog <2 && >=1
skypelogexport >=1
slack -any
SMTPClient -any
snap-server ==1.0.*
Spock-core >=1.0
sr-extra -any
stack >=1.0.0.6
stackage-curator -any
sunlight >=1.0.0.4 && <1.1
svndump >=1.0.0.4
swish ==1.0.*
Sysmon -any
tablestorage -any
taffybar -any
tamarin-prover ==1.*
task -any
tempodb >=1.0.0.5 && <1.0.1
test-framework ==1.0.*
text-format -any
text-show-instances >=1 && <1.1
thyme >=1.0
tighttp ==1.0.*
time-exts -any
time-locale-compat -any
time-recurrence >=1.0 && <1.1
TimePiece -any
timestamper -any
toilet >=1.0 && <1.1
toml >=1 && <1.1
twidge -any
twilio ==1.0.*
twill >=1.0.0
twitter -any
twitter-types -any
uhc-light -any
ui-command -any
unix-time -any
uploadcare >=1.0.0.4 && <1.0.1
ureader ==1.0.*
vaultaire-common -any
vimeta >=1.0 && <1.1
vimus -any
vk-aws-route53 ==1.*
wai-app-static >=1.0.0.2
wai-extra >=1.0.0.2 && <1.1
wai-logger -any
wai-middleware-hmac-client -any
wai-middleware-static >=1.0 && <1.1
wai-middleware-static-caching >=1.0 && <1.1
webserver -any
wobsurv ==1.0.*
wreq-sb -any
wtk -any
wtk-gtk >=1.0
xlsx >=1.0.0.5
xmltv -any
xmobar -any
xmonad-contrib -any
xmonad-contrib-bluetilebranch -any
xmonad-eval -any
xmonad-extras -any
y0l0bot >=1.0 && <1.1
Yablog >=1.0 && <1.1
yesod-comments -any
yesod-core >=1.0.0.2 && <1.1
yesod-goodies -any
yesod-transloadit -any
yi-contrib >=1.0 && <1.2
yi-core -any
Yogurt -any
Yogurt-Standalone -any
yst -any
yxdb-utils -any
zampolit -any
zoom-cache -any