memcached-binary 0.2.0

2 Reverse deps Accepted versions
apiary-memcached >=0.1 && <0.3
sprinkles -any