llvm-hs 5.1.0

3 Reverse deps Accepted versions
accelerate-llvm >=4.1 && <5.2
accelerate-llvm-native >=4.1 && <5.2
accelerate-llvm-ptx >=4.1 && <5.2