lens-sop 0.2.0.1

1 Reverse dep Accepted versions
json-sop >=0.2 && <0.3