language-glsl 0.2.0

2 Reverse deps Accepted versions
Elm >=0.0.2 && <0.2
elm-compiler >=0.0.2 && <0.2