language-docker 8.0.0

2 Reverse deps Accepted versions
docker-build-cacher >=6.0.4 && <7.0
hadolint >=8.0.0 && <9