irc-core 2.5.0

1 Reverse dep Accepted versions
glirc >=2.5 && <2.6