ini 0.3.5

12 Reverse deps Accepted versions
amazonka >=0.3.5
aws-mfa-credentials >=0.3.5 && <0.4
browscap >=0.3 && <0.4
config-ini -any
craft -any
dbm -any
fpco-api >=0.2.0
ini-qq ==0.3.*
opn -any
pg-harness >=0.2 && <0.3
pg-harness-server >=0.2 && <0.3
Saturnin -any