influxdb 1.6.1

1 Reverse dep Accepted versions
snaplet-influxdb >=0.9 && <1.0