hreader 1.1.0

2 Reverse deps Accepted versions
hreader-lens >=1.0 && <1.1
postgresql-query >=1.0.0 && <2.0.0